ThemenDeutz Agroplus 85

Deutz Agroplus 85

Ansicht von 11 Beiträgen - 1 bis 11 (von insgesamt 11)
  • Autor
    Beiträge
  • #111631
    Petra Auer Teilnehmer

    Hallo!

    Habe mir einen gebrauchten Deutz Agroplus 85 gekauft- jedoch funktioniert die Heckzapfwelle nicht!

    Hat jemand einen Elektroschaltplan?

    Gruß Petra

    #111790
    Reinhard Fohringer Teilnehmer

    Hallo Petra,

    was genau funktioniert nicht? funktioniert aussen auch nicht?

    funktioniert keine Zapfwellengeschwindigkeit?

    wird im Cockpit die vorgewählte Zapfwellendrehzahl beim Zündung einschalten angezeigt?

     

    LG

    #111964
    Petra Auer Teilnehmer

    Hallo Reinhard!

    Es wird gar nichts angezeigt! Weder Drehzahl noch irgendetwas!

    Bei Frontzapfwelle alles Ok!

    Kennst du dich da besser aus??

    Bitte um mögliche Ursachen!

    Wir vermuten dass es elektronisch was hat- aber wie genau die Kabel verlaufen und etc…ist lt. Betriebshandbuch nicht ersichtlich!

    Gruß Petra

     

    #112004
    Reinhard Fohringer Teilnehmer

    Hy,

    mein nächster Schritt wäre die beiden Kontaktschalter bei der Zapfwellenvorwahl (1000/540) zu überprüfen bzw. zu überbrücken. Sicherungen OK?

    #112005
    Jens Reinhardt Teilnehmer

    Kannst du die Zapfwelle hinten mit der Hand drehen? Dann ist die Zapfwelle in Neutralstellung und dreht sich nicht, wenn du vorn einschaltest. Da kannst du am Zapfwellenstummel drehen, falls du ein Gerät anbauen willst und sich die Gelenkwelle am Gerät nicht dreht. Dann brennt auch an der Anzeige nichts.
    Das meint der Reinhard mit vorgewählter Zapfwellendrehzahl angezeigt.

    Mein Jonny hat unter dem Sitz einen Hebel mit 540, Neutral und 1000. Wenn 540 eingestellt wird, zeigt es dieses an. Bei 1000 auch.

    Wenn die Anzeige blinkt, könnte es das Steuergerät sein.

    Ich sehe gerade, das ich zu langsam war.

     

     

    • Diese Antwort wurde geändert vor 1 Jahr, 8 Monate von Jens Reinhardt.
    #112084
    Petra Auer Teilnehmer

    Hallo ! Danke vorerst!
    Beim Zündung einschalten wird nur 540 Drehzahl angezeigt- 1000 nicht!
    Alles andere muss mein Mann durchmessen!
    Zapfwellenstummel lässt sich nicht per Hand drehen! Auch wenn nicht in Neutral! Ausser ich bin zu schwach zum drehen!
    Gruß Petra

    #112148
    Petra Auer Teilnehmer

    Muss mich korregieren-

    Zapfwelle in Neutral zu drehen- und die Anzeige kommt jetzt auch bei 1000 Drehzahl( hab den Hebel zu schwach gedreht)

    Gruß Petra

    #112167
    Jens Reinhardt Teilnehmer

    Also, am Vorwahlhebel liegt es nicht.

    Wenn dein Mann alles durchmessen will, werdet ihr auch als erstes die Sicherungen kontrolliert haben.

    Mehr fällt mir im Moment nicht dazu ein. Vielleicht kann jemand anderes weiterhelfen.

     

     

    #112408
    Klaus Enzenhofer Teilnehmer

    Beim einschalten hältst du den Taster eh länger gedrückt, oder? Weil wenn hinten am Kotflügel auch Taster sind, muss man sie länger gedrückt halten beim einschalten. Sie bleiben beim drücken nicht von selber drinnen, so wie bei der Fzw.

    #112622
    Petra Auer Teilnehmer

    Hallo! Danke allen für die gutgemeinten Ratschläge und Tipps!

    Haben uns  jetzt einen Schaltplan besorgt- es passt ein Schalter nicht!

    Mein Mann sucht diese Woche die Fehlerquelle!

    Gruß Petra

    #112650
    Reinhard Fohringer Teilnehmer

    Hallo Petra,

    probier einfach rechts unter der Kabine bei den Magnetventilen z.B. Allrad und Zapfwelle zu vertauschen. so kann einfach Schalter und Verkabelung und Spule getestet werden.

     

    LG

Ansicht von 11 Beiträgen - 1 bis 11 (von insgesamt 11)
  • Sei müssen angemeldet sein, um auf dieses Thema antworten zu können.