Frage zu Anlassersperre Steyr 8060

Startseite Landwirt Forum Allgemeines – LANDWIRT Forum Frage zu Anlassersperre Steyr 8060

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beiträge
  • #602004
    Markus Ebertz Teilnehmer

    Hallo,
    ich bin neu im Forum hier konnte aber über das Thema nichts finden.

    Im “alten Forum” hab ich darüber gelesen, dass der STEYR 8060 eine Anlassersperre bzw. einen Neutralstellungs-Schalter hat, der verhindert dass der Traktor anspringt, wenn ein Gang eingelegt ist.

    Ich habe aufgrund eines Produktfotos wo auch eine kurze “Lagezeichnung” dabei war, versucht diesen Schalter auf meinem 8060er zu finden, leider ohne erfolg.

    Weiß jemand (100%ig) dass es den 8060er evtl. auch ohne diese Anlassersperre gegeben hat?

    Grund ist, dass er beim Startversuch, zwar den Startet zu drehen scheint (man hört es auch dass er dreht) aber die Zähne nicht greifen! Nach herumwackeln beider Schalthebel jedoch (wenns gut läuft 2-3x wenn schlecht läuft 15-20x) greift der Startet und er springt dann doch an.

    Ich vermute jedoch, dass wenn es diesen Schalter auf dem Traktor gar nicht gibt, es evtl. am Starter selbst und nicht an einem Anlasssperren-Schalter liegt. Es geht auch keinerlei Kabel an die Stelle wo der Schalter sitzen sollte.

    Hier ein Link zum Schalter, wo auch diese technische Zeichung zu sehen ist (2. Bild):
    https://steyr-deimel.at/katalog/schalter-neutral/?v=fa868488740a

    Grüße Markus

    #603934
    Gerhard Eder Teilnehmer

    Hallo, mein 8080 SKII hat sowas schon. Es muss der Leergang beim Vorwärts / Rückwärtshebel eingelegt sein damit man den Starten kann.

    Aber wenn dein Starter eh läuft,  dann schaltet der Magnetschalter eher nicht bzw. das Ritzel greift nicht in das Schwungzahnrad.

    Also der Starter benötigt eher ein Service meiner Meinung nach. Aber die Polklemmen bei der Batterie abklemmen bevor du den Starter reparierst oder dir mal ansiehst.

    #628325
    jason max Teilnehmer

    Hallo, ich bin neu im Forum hier konnte aber über das Thema nichts finden. Im “alten Forum” hab ich darüber gelesen, dass der STEYR 8060 eine Anlassersperre bzw. einen Neutralstellungs-Schalter hat, der verhindert dass der Traktor anspringt, wenn ein Gang eingelegt ist. Ich habe aufgrund eines Produktfotos wo auch eine kurze “Lagezeichnung” dabei war, versucht diesen Schalter auf meinem 8060er zu finden, leider ohne erfolg. Weiß jemand (100%ig) dass es den 8060er evtl. auch ohne diese Anlassersperre gegeben hat? Grund ist, dass er beim Startversuch, zwar den Startet zu drehen scheint (man hört es auch dass er dreht) aber die Zähne nicht greifen! Nach herumwackeln beider Schalthebel jedoch (wenns gut läuft 2-3x wenn schlecht läuft 15-20x) greift der Startet und er springt dann doch an. Ich vermute jedoch, dass wenn es diesen Schalter auf dem Traktor gar nicht gibt, es evtl. am Starter selbst und nicht an einem Anlasssperren-Schalter liegt. Es geht auch keinerlei Kabel an die Stelle wo der Schalter sitzen sollte. Hier ein Link zum Schalter, wo auch diese technische Zeichung zu sehen ist (2. Bild):

    Wenn du keinen Anlassersperren-Schalter auf deinem Traktor findest und keine Kabel an die entsprechende Stelle führen, könnte es sein, dass dein spezielles Modell diese Funktion nicht hat. In diesem Fall könnte das Problem mit dem Anlassvorgang auf andere Ursachen zurückzuführen sein, wie beispielsweise dem Starter selbst oder anderen Komponenten im Anlasssystem.

    Um sicherzugehen und das Problem zu beheben, wäre es empfehlenswert, die Bedienungsanleitung oder das Handbuch deines STEYR 8060 zu konsultieren oder dich an einen Fachmann oder Mechaniker zu wenden, der mit diesem Traktormodell vertraut ist und das Problem diagnostizieren kann. Brothers-Serie begann

    #632391
    Markus Ebertz Teilnehmer

    Hallo,

    und danke für die Rückmeldungen!
    Es scheint tatsächlich so zu sein, dass meiner keine Anlasssperre hat, da dort wo der Neutralschalter sitzen sollte, keiner ist, nichteinmal eine Vorbereitung dafür.

    Ich habe den Starter die Tage mal ausgebaut und festgestellt, dass der Starter nicht fest montiert war, ich fürchte ja fast, dass der Starter zwar “passt” aber nicht da drauf gehört, was dann natürlich zur Folge haben könnte, dass er zwar startet, das Ritzel aber nicht in das Schwungrad korrekt eingreift und er deshalb ab und zu abrutscht und nicht startet. Die Zähne sind dadurch natürlich schon etwas “blank” aber nicht extrem, kann mir nur vorstellen, dass das Ritzel nicht komplett ausfährt, muss ich wenn er wieder zurück ist nochmal prüfen.

    Aktuell steht er wegen anderer Dinge die ich leider mit meinen Mitteln nicht reparieren kann in der Werkstatt (Bremsenservice und Hydraulik).

    Danke für den Ratschlag wegen Abklemmen der Batterie, soweit kenn ich mich aber mit der Materie aus, wollte nur vorab wissen ob es normal sein kann, dass es keine Anlasssperre gibt oder ob einer der Vorbesitzer evtl. daran herummanipuliert hat und es deshalb Problem mit dem Starter gibt.

    LG Markus

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Sei müssen angemeldet sein, um auf dieses Thema antworten zu können.

Warenkorb

Der Warenkorb ist leer.
Gesamt: 0,00