ThemenLamborghini r4 105 hydraulik probleme

Lamborghini r4 105 hydraulik probleme

Startseite Landwirt Forum Allgemeines – LANDWIRT Forum Lamborghini r4 105 hydraulik probleme

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beiträge
  • #146035
    Mario Schlacher Teilnehmer

    Hallo habe eine frage und zwar bei meinem lambo habe ich seit meinem letzten Service hydraulik probleme wenn das öl kalt ist funktioniert bei der hydraulik nichts mehr kein frontlader keine heckhydraulik wenn ich aber fahre bis es warm ist funktioniert alles einwandfrei wenn es kalt ist und ich mache vorne eine leitung locker kommt nichts erst wenn es warm wird

    meine vermutung ist das vielleicht ein falscher filter eingebaut ist kann das sein das der filter das kalte öl (weils ia zäher ist) nicht durchbringt

    #146065
    Jens Reinhardt Teilnehmer

    Hallo Mario,

    Macht dein Traktor immer noch die gleichen Probleme wie im Dezember?

    Ja, es kann durchaus sein, daß das kalte Öl Probleme hat, durch den Filter zu kommen.

    Als Ursache kann aber auch in Betracht kommen, daß das Öl zu dickflüssig ist. Es könnte ein reines Getriebeöl aufgefüllt worden sein, anstatt eines kombinierten Hydraulik/Getriebe Öls.

    Zum Glück wird es bald wärmer und das Problem sollte weniger werden. Dann hast du bis zum Herbst Zeit, eine Lösung dafür zu finden.

    Ich drücke die die Daumen

    Der Jens

    • Diese Antwort wurde geändert vor 5 Monate, 3 Wochen von Jens Reinhardt.
    #175843
    Carl A Teilnehmer

    Servus Mario !

    Hast du die Ursache vom Problem gefunden ? Meiner Meinung nach war das eher da Öl. Was hast du den in deine Hydraulik gefüllt? Ich würde sagen dass du da ein UTTO Fluid verwenden solltest. Ich habe bei meinem Fendt Tractor einmal das selbe gehabt, da haben mir Techniker von der Firma Wodoil Schmierstoffe empfohlen auf ein UTTO Fluid umzustellen und seit dem funktioniert alles einwandfrei.

    Beste Grüße

    #175844
    Mario Schlacher Teilnehmer

    Hallo Leute danke für eure hilfe ja wir haben das Problem gefunden wir haben einfach 10liter öl nachgegossen und somit lief er ohne Probleme! Der hydraulik vertreter meine das öl passt dünner darf ich nicht wegen der Kupplung! Bei meinem lambo fehlt eine zusätzliche pumpe die das öl besser von der einen seite zur anderen pump die anderen bzw die neueren habe diese pumpe schon vom werk aus

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Sei müssen angemeldet sein, um auf dieses Thema antworten zu können.